PHP工房トップ

HOME > News&Tips一覧ページ > PHPMailerの脆弱性について(当サイトのプログラムは該当しません)

PHPMailerの脆弱性について(当サイトのプログラムは該当しません)

2017/01/13
PHPMailerに重大な脆弱性が発覚したため、この件について何度かお問い合わせをいただいておりますが、
当サイトで配布しているすべてのプログラムはPHPMailerを含め、他社製(他人製)のライブラリなどは一切使用しておりませんので、今回のPHPMailerの脆弱性の影響は受けません。
ご安心いただければと思います。

PHPメールフォーム(無料版)

PHPメールフォーム(有料版)

新着情報・更新履歴CMS(無料版)

投票・アンケートシステム(無料版)

テロップCMS(無料版)

写真ギャラリーCMS(無料版)

営業日カレンダーCMS(無料版)

営業日カレンダーCMS(有料版)

カレンダー予約フォーム(無料版)

カレンダー予約フォーム(有料版)

リンク集ページCMS(無料版)

アクセスカウンター(無料版)

ダウンロードカウンター(無料版)

メールフォームの各種カスタマイズならお任せ下さい
業務効率化が可能なPHPオリジナルCMS制作します

役立つかも?なもの

豆知識や役立ち事など

PHPについて

各種情報